当前位置:首页-正文

谷歌浏览器出现已被黑客利用的零日漏洞 请所有用户立即升级最新版

如果你使用谷歌浏览器可能已经注意到谷歌推出新版本,正常情况谷歌浏览器应该完成自动更新升级到最新版本。

但如果你使用其他软件禁用谷歌浏览器的自动更新的话,那最好手动执行更新或使用谷歌浏览器安装包进行升级。

原因是在此前版本的谷歌浏览器里出现高危级别的安全漏洞,并且这枚零日漏洞已经在野外遭到不明黑客的利用。

这意味着在此漏洞尚未得到修复前黑客就发现并利用漏洞展开攻击,而用户如果不升级的话则会受到漏洞的影响。

谷歌浏览器出现已被黑客利用的零日漏洞 请所有用户立即升级最新版

CVE-2021-30554号漏洞:

这枚漏洞由匿名安全研究人员发现并通报给谷歌 , 漏洞位于谷歌浏览器附带的 WebGL 实例可用来执行任意代码。

攻击者制作特定文件诱导用户加载即可触发,且利用方式比较简单可以将相关模块挂在钓鱼网站上诱导用户访问。

基于安全考虑谷歌强烈建议用户立即升级最新版,如果暂时无法升级的话也该提高安全意识避免访问未知的网站。

有关此次更新的所有安全漏洞有兴趣的用户可以点击这里查看:stable-channel-update-for-desktop_17.html

下载91.0.4472.114版:

如果你通过谷歌浏览器在线安装包安装的谷歌浏览器,那此时浏览器已经完成自动更新不需要用户手动进行操作。

用户可以在谷歌浏览器的关于页面查看版本号,如果没有使用自动更新则可以转到谷歌浏览器官网获取最新版本。

国内用户可以访问此地址下载浏览器最新版: https://www.google.com/intl/zh-CN/chrome/?standalone=1

本文来源蓝点网,由山外的鸭子哥转载或编译发布,如需转载请联系原作者。

相关文章

换一批